[OpenSIPS-Users] Problems compiling OpenSIPS 1.7 on OpenBSD 5.0 (error: expected specifier-qualifier-list, etc)

Taisto Qvist taisto.qvist at ip-solutions.se
Mon Feb 20 09:57:08 CET 2012

Thank you, that worked!


Razvan Crainea skrev 2012-02-03 16:49:
> Hi, Taisto!
> It is a fix that was not ported to 1.7 until now. I have just backported it.
> Please update your svn sources and let me know if this doens't solve your problem.
> Regards,
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.opensips.org/pipermail/users/attachments/20120220/1df7e4d1/attachment.htm>

More information about the Users mailing list